Zur Übersicht zurück
Gelöst
Schabi Backend ist ausgefallen
Aug 4, 2026 at 11:24am UTC
Betroffene Dienste
Schabi Backend
Gelöst
Aug 4, 2026 at 11:30am UTC
Schabi Backend wurde wiederhergestellt.
Betroffene Dienste
Erstellt
Aug 4, 2026 at 11:24am UTC
Schabi Backend ist ausgefallen.
Betroffene Dienste